Compile latest version under .NET 3.5 Fx

Topics: General Topic
Jul 27, 2011 at 5:45 PM

Hi Andrea,

Will the latest version compile under .NET Fx 3.5 and if not, how much modification would be required to make that work? In other words, what features of the latest version are .NET 4.0 specific, compared to the the last .NET 3.5 version?

Thank you

Nigel

Coordinator
Jul 28, 2011 at 10:49 AM

Argument already treated.

See here: http://netsqlazman.codeplex.com/discussions/240565