Last edited Oct 26, 2012 at 8:21 PM by aferende, version 10

Comments

mikedonner Oct 11, 2013 at 8:29 PM 
Neither of the .chm files will open. They both display 'Retype the address' in the content area.

aferende Aug 4, 2010 at 7:45 PM 
Hi,
this is the .NET Framework build history:
3.6.0.6 or later requires .NET 4.0
3.5.0.0 => 3.6.0.5 requires .NET 3.5
2.0.0.0 => 2.5.0.0 requires .NET 2.0
1.0.0.0 => 1.6.0.0 requires .NET 1.1

parvathy_n Aug 4, 2010 at 11:40 AM 
It is mentioned that the version 3.6.0.7 can be used for .net framework 3.5 and for development visual studio 2008 applications. But during installation, the installer expects .net framework 4.0 to be installed. I have an application that requires fluorinefx. but fluorine supports till .net 3.5 only. Please let me know the version that can be used for developing applications in .net framework 200 or 3.5.